On 9 June 2010 05:42, James McKenzie <[email protected]> wrote: > We use real names here. This patch probably will not be committed until it > is resubmitted. > The patch is also wrong.
- Re: Change a malloc() to a HeapAlloc() James McKenzie
- Re: Change a malloc() to a HeapAlloc() Henri Verbeet
- Re: Change a malloc() to a HeapAlloc() Peter Davies
- Re: Change a malloc() to a HeapAlloc() Reece Dunn
- Re: Change a malloc() to a HeapAlloc() Octavian Voicu
