1 collegati in seriale con terminale baud 115200

2 cambia ordine di boot e seleziona boot form Ethernet only

3 fai partire net install

4 dagli in pasto Ros 5.26 e aspetta la conferma del messaggio done.

5 ricambia il boot e seleziona boot form Nand only

6 riavvia e aspetta lo starting services

7 attendi i 2 beep della felicità

8 loggati e da dentro router OS apri il terminale

9 lancia il comando : system routerboard upgrade

10 digita :Yes

11 digita : system reboot

Se ti fermi al punto 8 la scheda la puoi anche dare al secchio fino a prova
contraria.
Il 12/gen/2015 21:44 "Massimiliano CARNEMOLLA" <massimili...@null.net> ha
scritto:

> On 11/01/2015 13.01, Andrea Pescetelli wrote:
>
>  Se hai mandato corrente allo switch invece che sulla RB sicuro avrai
>> cannato microcondensatore della porta.
>>
>
> Sembra ancora funzionare quella porta dello switch (fino a prova
> contraria).
>
>  Dipende dallo switch ma 9 su 10 la porta e' bruciata.
>>
>
> http://www.tp-link.com/en/products/details/?categoryid=
> 2878&model=TL-SG108E
>
>
>  Fai girare winbox direttamente collegandoti allo splitter ethernet del
>> poe o alimentandola direttamente dal jack di alimentazione sulla board
>> se presente e sostituisci lo switch.
>>
>
> Collegata direttamente riesco solo ad accederci in seriale, non in
> ethernet.
>
>  Hai usato net install con procedura seriale? Hai fatto un hard reset?
>> Dimmi di piu'.
>>
>
> RouterOS non partiva e l'ho installato accedendo da seriale e poi con PXE.
> _______________________________________________
> Wireless mailing list
> Wireless@ml.ninux.org
> http://ml.ninux.org/mailman/listinfo/wireless
>
_______________________________________________
Wireless mailing list
Wireless@ml.ninux.org
http://ml.ninux.org/mailman/listinfo/wireless

Rispondere a