On Wednesday, January 28, 2015 11:28:42 AM Saverio Proto wrote:
> http://www.openwall.com/lists/oss-security/2015/01/27/9
> 
> e questa volta come si aggiorna ? :)

Dovrebbero essere colpite solo distro con glibc vecchiotta tipo debian, mentre 
gentoo non e' colpito perche' ha glibc piu' fresca (2.19) su cui questa 
vulnerabilita' era gia' stata segnalata e risolta da qualche annetto ormai...
_______________________________________________
Wireless mailing list
Wireless@ml.ninux.org
http://ml.ninux.org/mailman/listinfo/wireless

Rispondere a