On 06/25/2017 03:36 PM, Michele Salerno wrote:
> la mia wan è sulla eth0.2
> volevo limitare la banda solo per l'interfaccia hotspot.
> Putroppo il trafficControl su nodogspash non funziona per via di una
> libreria che manca, o meglio non converita per le nuove versioni
> openwrt e lede (io sono su lede).
> 
> Avete qualche idea?

C'è un pacchetto di LuCI (l'interfaccia web) per gestire 'ste cose, è
facile da usare, solo c'è da beccare l'interfaccia giusta su cui
applicare il limite: "luci-app-sqm"
https://lede-project.org/docs/howto/sqm

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Wireless mailing list
Wireless@ml.ninux.org
http://ml.ninux.org/mailman/listinfo/wireless

Rispondere a