Hey Blair,

Do you still do the CB3 /Karlnet solution?

Chuck Moses
High Desert Wireless Broadband Communication
16922 Airport Blvd # 3
Mojave CA 93501
661 824 3431  office
818 406 6818  cell

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] On
Behalf Of Blair Davis
Sent: Tuesday, October 04, 2005 5:30 PM
To: WISPA General List
Subject: Re: [WISPA] WindowsME network issue

I will no longer hookup ME systems unless I can use DHCP with a 
DSL/Cable router connected to the radio.

Scott Reed wrote:

> I have spent 5 hours, no kidding it is 5 hours, trying to setup a 
> customer.  First time on an ME machine.  Put in the network address, 
> 10.y.x.4 and the netmask, 255.255.240.0 and the gateway, 10.y.x.1 and 
> the DNS servers and try to ping the radio on 10.y.x.23.  1 of 100 
> makes it, with 998mS.  Plug in my laptop with 10.y.x.8 and it just 
> plain works.  Try the customer again, no go.
> Finally put in a router.  WAN is 10.y.x.24 and LAN is 192.168.x.1.  
> Setup computer for DHCP.  Everything is great.
> Does ME have a problem with 10.x.y.z or what is going on?
>
> Scott Reed
> Owner
> NewWays
> Wireless Networking
> Network Design, Installation and Administration
> www.nwwnet.net <http://www.nwwnet.net/>

-- 
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/

-- 
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/

Reply via email to