I just wanted to give a public thank you to Butch Evans!  He knew what the problem was.  My source-nat rule was set to all interfaces and needed to be set to the WAN.   Thanks again Butch!!
 
Bo Hamilton
NCOWireless.com

 
On 1/23/06, Kurt Fankhauser <[EMAIL PROTECTED]> wrote:

This has nothing to do with OSPF, call me I know what it is.

 

Kurt Fankhauser

WAVELINC

114 S. Walnut St.

Bucyrus, OH 44820

419-562-6405

www.wavelinc.com

 

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]] On Behalf Of Bo Hamilton
Sent: Monday, January 23, 2006 10:38 AM
To: WISPA General List
Subject: [WISPA] MT W/ OSPF Problem

 

Hello everyone!  Im using MT W/ OSPF and Im unable to hit certain backhaul radios or computers on my backhaul sub.

 

Example:

 

On a switch (Radio, Ftp Server Web server, MT Router)-------(Backhaul 10.10.1.x/24)-------Radio----->MT router ether1

 

(Same Board)MT Ether2--------RadioAP------(wireless sub 10.155.2.x/24)--------Client

 

If im on the client end I cannot reach my internal ftp server or my web server, but I can hit my core router(10.10.1.x) or my Mt router ether1(same sub) at the tower.   So in short, anything plugged into my switch at the NOC besides my core router I can access.  Weird!  

Anyone got an idea????

 

Thanks 

 

Bo  

 

 


--
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/



-- 
WISPA Wireless List: wireless@wispa.org

Subscribe/Unsubscribe:
http://lists.wispa.org/mailman/listinfo/wireless

Archives: http://lists.wispa.org/pipermail/wireless/

Reply via email to