I've noticed that cmake shows me

-- The following OPTIONAL packages have not been found:

 * BCG729 , G.729 decoder , <
https://www.linphone.org/technical-corner/bcg729/overview>
   Support for G.729 codec in RTP player

Does anyone know which package in ubuntu/debian contains it?
___________________________________________________________________________
Sent via:    Wireshark-dev mailing list <wireshark-dev@wireshark.org>
Archives:    https://www.wireshark.org/lists/wireshark-dev
Unsubscribe: https://www.wireshark.org/mailman/options/wireshark-dev
             mailto:wireshark-dev-requ...@wireshark.org?subject=unsubscribe

Reply via email to