On Thu, May 17, 2018 at 4:16 PM, Peter Wu <pe...@lekensteyn.nl> wrote:

>
> The test requires Libgcrypt 1.6, I'll send a patch.
>
>
I hoped you had some kind of clues :). Can't wait to see it.
___________________________________________________________________________
Sent via:    Wireshark-dev mailing list <wireshark-dev@wireshark.org>
Archives:    https://www.wireshark.org/lists/wireshark-dev
Unsubscribe: https://www.wireshark.org/mailman/options/wireshark-dev
             mailto:wireshark-dev-requ...@wireshark.org?subject=unsubscribe

Reply via email to