On Sat, 9 Apr 2011, crmafra wrote:
> + { N_("Neverput"), "neverput" },wasn't this rather "neverputt"? -- [-] mkdir /nonexistent -- To unsubscribe, send mail to [email protected].
On Sat, 9 Apr 2011, crmafra wrote:
> + { N_("Neverput"), "neverput" },wasn't this rather "neverputt"? -- [-] mkdir /nonexistent -- To unsubscribe, send mail to [email protected].