Just noticed that an open x2go-session is not shut down when the server
reboots. Instead, I get a timeout error from my client after 30s or
something like that.

Shouldn't the server terminate all open x2go sessions during shutdown?

Server: 4.0.0.1-0~648
Client: 4.0.0.3

Christoph
_______________________________________________
X2Go-User mailing list
[email protected]
https://lists.berlios.de/mailman/listinfo/x2go-user

Reply via email to