>>> On 22.02.18 at 20:34, <car...@cardoe.com> wrote:
> Increase the minimum required Python to 2.6 or newer.
> 
> Signed-off-by: Doug Goldstein <car...@cardoe.com>

That's the easy half. Tool stack configure scripts will also want to
be adjusted (see the thread rooted at
https://lists.xenproject.org/archives/html/xen-devel/2017-09/msg02389.html).

Jan


_______________________________________________
Xen-devel mailing list
Xen-devel@lists.xenproject.org
https://lists.xenproject.org/mailman/listinfo/xen-devel

Reply via email to