This patch creates a new node, /xen/start_info_t in the flat devtree.


Could you name it "start-info" or something similar to
be more in line with normal device tree naming conventions?


Segher


_______________________________________________
Xen-ppc-devel mailing list
Xen-ppc-devel@lists.xensource.com
http://lists.xensource.com/xen-ppc-devel

Reply via email to