On Tue, 20 Jul 2010, Pasi Kärkkäinen wrote:
Btw it might be a good idea to add something like the attached patch..
xen-gntdev is required nowadays for pvfb, I think, and for blktap2 too.


I have added those module names to my xen 4.0.1-rc5 build (for f13) at http://koji.fedoraproject.org/koji/taskinfo?taskID=2374421
also to the latest f14 and f15 builds of xen 4.0.0

        Michael Young
--
xen mailing list
xen@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/xen

Reply via email to