On Wed, 31 Oct 2012, Dario Faggioli wrote:

...
Error: Package: libvirt-daemon-driver-libxl-0.10.2.1-1.fc18.x86_64 
(updates-testing)
          Requires: libxenctrl.so.4.0()(64bit)
          Available: xen-libs-4.1.3-4.fc18.x86_64 (fedora)
              libxenctrl.so.4.0()(64bit)
          Installed: xen-libs-4.2.0-3.fc18.x86_64 (@updates-testing)
              Not found
...


It should be okay once libvirt-0.10.2.1-2.fc18 gets to the updates-testing repository.

        Michael Young
--
xen mailing list
xen@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/xen

Reply via email to