M A Young <m.a.yo...@durham.ac.uk> wrote:
>I have now updated xen on Fedora 20 to version 4.3.0. I have built it
>with 
>the XSM/FLASK security subsystem available if you add a xenpolicy file
>as 
>a module in the grub configuration. Note that the xen-hypervisor
>package 
>on i686 is currently empty because it was dropped in this version, but
>a 
>32-bit dom0 should work on a 64-bit hypervisor if your hardware
>supports 
>it.
>
>       Michael Young
>--
>xen mailing list
>xen@lists.fedoraproject.org
>https://admin.fedoraproject.org/mailman/listinfo/xen

Does that mean if I do an 32bit install of Xen it will install a 64bit 
hypervisor (xen.gz)?  That would be quite fantastic! 
--
xen mailing list
xen@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/xen

Reply via email to