gitg (3.17.1-1) experimental; urgency=low

  * New upstream release [August 2015].
  * Switch to "libwebkit2gtk-4" + "webkit2-4.patch" (Closes: #792164).
  * Build-Depends:
    - libgit2-glib-1.0-dev (>= 0.22.0)
    + libgit2-glib-1.0-dev (>= 0.23.4)
    - libwebkit2gtk-3.0-dev
    + libwebkit2gtk-4.0-dev

Date: 2015-09-09 16:10:19.656504+00:00
Signed-By: Logan Rosen <loganro...@gmail.com>
https://launchpad.net/ubuntu/+source/gitg/3.17.1-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to