python-pylxd (0.18-0ubuntu4) xenial; urgency=medium

  * d/control: Set minimum version on python{3}-openssl to ease
    backports (LP: #1524304).

Date: Wed, 09 Dec 2015 11:43:37 +0000
Changed-By: James Page <james.p...@ubuntu.com>
Maintainer: Chuck Short <zul...@ubuntu.com>
https://launchpad.net/ubuntu/+source/python-pylxd/0.18-0ubuntu4
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Wed, 09 Dec 2015 11:43:37 +0000
Source: python-pylxd
Binary: python-pylxd python3-pylxd python-pylxd-doc
Architecture: source
Version: 0.18-0ubuntu4
Distribution: xenial
Urgency: medium
Maintainer: Chuck Short <zul...@ubuntu.com>
Changed-By: James Page <james.p...@ubuntu.com>
Description:
 python-pylxd - Python library for interacting with LXD REST API
 python-pylxd-doc - Python library for interacting with LXD REST API - doc
 python3-pylxd - Python library for interacting with LXD REST API
Launchpad-Bugs-Fixed: 1524304
Changes:
 python-pylxd (0.18-0ubuntu4) xenial; urgency=medium
 .
   * d/control: Set minimum version on python{3}-openssl to ease
     backports (LP: #1524304).
Checksums-Sha1:
 4a858c2e8b0c01e8af179c5880db4db610a01bbc 2533 python-pylxd_0.18-0ubuntu4.dsc
 de010e7f56e6030437bda9915734006a388b7237 15896 
python-pylxd_0.18-0ubuntu4.debian.tar.xz
Checksums-Sha256:
 b6f4cc331880c6ae6e9a04c8a0a8cc29fbe76b117c9e5384961aff3d1e005f1c 2533 
python-pylxd_0.18-0ubuntu4.dsc
 8950f98e81a8f56ffb0e9ca97a9592609cbac3a1aa8ece3e6dee467ef38c4083 15896 
python-pylxd_0.18-0ubuntu4.debian.tar.xz
Files:
 d51d667a22853999f2788f766a4bf785 2533 python extra 
python-pylxd_0.18-0ubuntu4.dsc
 cebf7f2fab9f4e981e229470e4cc21cc 15896 python extra 
python-pylxd_0.18-0ubuntu4.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJWaBPxAAoJEL/srsug59jDi9YQAK2CwX/tkYclKowtsTi+YrKR
F/slZvO+9Fm2k84ByvtrZwf0b5hZwEZqk+ZlrDF8Ed+qhj7m+GP9G438xD1yhMWK
hqMTSEJ+tzX0sQ79ZN/UgrS8Xxv+sh5aw0+CKe9r1BviVPsjMiNHYf+SadHiK1Q8
Y2Xw8jOg0lEJ5DXASIh3EqklUq4lcQMHcY/EGzpim7bCIbkmgHU2TiWl/b7sETuP
T2q5EePRD4LF7FJz0Espr3II5GBAMFtqYUX6KAfw550den1RdXP1cSUxPkRQ1qEV
h5ssy9b7lgzflvzOfmNzZ6Kk0DggqatvwFiw/1q6ajBce7GmX5nsA9YOdiUvsoEQ
3zxX7uZs3g/DFyiKAq8e3I5iUdl/UQHoZ6oLLW1hU01UJm0PmLc4EpvAVI8uOhnb
ueGJdIcqRN9g03JHWMG5E1bdWw7IHdzRKmowSvp9QaOXmPvEAIJelYSec3UOkBlJ
HV1zrb4/yDThTP7+6U5PL4vtA+xO2hACa7KD9i1f6bEiH26dYVSgaIg+MyyErT0q
ag0ANAso1P9oFpESYeDvv17B9B9ebu3f4lgqY6sMOPjgM4C+YoCUguTvTjhNRVZ7
tKlTe5VMvS4jiI1XbxIcuIDJbTYAVN3jdhf66L7PJnbFza2wCabUVKPPVnqggPoH
WditWAkFMJ2Gtk59PUYc
=+brq
-----END PGP SIGNATURE-----
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to