scidavis (1.D9-1) unstable; urgency=medium

  * upgraded to the newest upstream source. As the file scidavis.sip
    was rewritten, chances are that this will Close: #750904
  * upgraded the build-dependency libgsl0-dev -> libgsl-dev;
    Closes:  #805832; Closes:  #807764
  * patched a few source files to take in account the Debian location
    for includes regarding libqwt3d-qt4

Date: 2015-12-12 22:21:46.042237+00:00
Changed-By: Georges Khaznadar <>
Signed-By: Logan Rosen <>
Sorry, changesfile not available.
Xenial-changes mailing list
Modify settings or unsubscribe at:

Reply via email to