libmediainfo (0.7.80-1) unstable; urgency=medium

  * [e2bc882] Update debian/watch
  * [0d2bf67] Imported Upstream version 0.7.80
  * [a63dec9] Make libmediainfo-dev depend on zlib1g-dev, to match its .pc file.
    Thanks to Colin Watson <cjwat...@ubuntu.com>

Date: 2015-12-06 22:19:38.157358+00:00
Changed-By: Chow Loong Jin <hyper...@ubuntu.com>
Signed-By: Artur Rona <ari-tc...@tlen.pl>
https://launchpad.net/ubuntu/+source/libmediainfo/0.7.80-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to