pythia8 (8.1.86-1.2) unstable; urgency=medium

  * Non-maintainer upload.
  * Remove Depend on liblhapdf0 from binary package libpythia8v5, it does not
    link aginst it (Closes: #800642)
  * Also, for the libpythia-dev package, remove Depends on liblhapdf-dev: It
    does not include any header of it.
  * Installing missing *.grid data files (Closes: #755535)

Date: 2015-12-28 16:21:00.193524+00:00
Signed-By: Logan Rosen <>
Sorry, changesfile not available.
Xenial-changes mailing list
Modify settings or unsubscribe at:

Reply via email to