fim (0.5~rc1-1) unstable; urgency=medium

  * New upstream release snapshot.
  * Bump std-version to 3.9.7, no changes required.
  * Use autoreconf
  * Add libsdl1.2-dev and libexif-dev to build-dependencies.

Date: 2016-02-10 22:14:03.826623+00:00
Signed-By: LocutusOfBorg <costamagnagianfra...@yahoo.it>
https://launchpad.net/ubuntu/+source/fim/0.5~rc1-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to