yadifa (2.1.6-1) unstable; urgency=low

  * New upstream version 2.1.6
  * Changed Vcs-Git URI to https
  * Refreshed no-compiledate patches
  * Re-add patch fixing spelling errors
  * Add CPPFLAGS to properly produce dbgsym package
  * Re-order/fix configure options (tools) and enable dynamic provisioning
  * Declare compliance with Debian policy 3.9.7

Date: 2016-02-19 16:23:41.197845+00:00
Signed-By: LocutusOfBorg <costamagnagianfra...@yahoo.it>
https://launchpad.net/ubuntu/+source/yadifa/2.1.6-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to