poedit (1.8.7-2) unstable; urgency=medium

  * Enable cpprest (crowdin) again (Closes: #815209)
    - debian/patches/fix-cpprest-detection-build.patch
    - thanks Janusz for the bug report!
  * Bump std-version to 3.9.7, no changes required.
  * Bump watch file version.
  * Use cgit for VCS- fields.
  * Tighteen dependency on casablanca, to avoid broken -8 upload.

Date: 2016-02-23 22:24:35.861741+00:00
Signed-By: LocutusOfBorg <costamagnagianfra...@yahoo.it>
Sorry, changesfile not available.
Xenial-changes mailing list
Modify settings or unsubscribe at: 

Reply via email to