evince (3.18.2-1ubuntu2) xenial; urgency=medium

  * Multiarchify the library packages. LP: #1508590.
  * libevdocument3-4: Breaks: evince-hwp (<< 0.1.1-2ubuntu1).

Date: Wed, 24 Feb 2016 16:30:05 +0100
Changed-By: Matthias Klose <d...@ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
https://launchpad.net/ubuntu/+source/evince/3.18.2-1ubuntu2
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Wed, 24 Feb 2016 16:30:05 +0100
Source: evince
Binary: evince evince-dbg evince-gtk evince-common libevdocument3-4 
libevview3-3 libevince-dev gir1.2-evince-3.0
Architecture: source
Version: 3.18.2-1ubuntu2
Distribution: xenial
Urgency: medium
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
Changed-By: Matthias Klose <d...@ubuntu.com>
Description:
 evince     - Document (PostScript, PDF) viewer
 evince-common - Document (PostScript, PDF) viewer - common files
 evince-dbg - Document (PostScript, PDF) viewer - debugging symbols
 evince-gtk - dummy package for the transition from evince-gtk to evince
 gir1.2-evince-3.0 - GObject introspection data for the evince libraries
 libevdocument3-4 - Document (PostScript, PDF) rendering library
 libevince-dev - Document (PostScript, PDF) rendering library - development 
files
 libevview3-3 - Document (PostScript, PDF) rendering library - Gtk+ widgets
Launchpad-Bugs-Fixed: 1508590
Changes:
 evince (3.18.2-1ubuntu2) xenial; urgency=medium
 .
   * Multiarchify the library packages. LP: #1508590.
   * libevdocument3-4: Breaks: evince-hwp (<< 0.1.1-2ubuntu1).
Checksums-Sha1:
 8823d110295353e2304a55ee3357c5b6d8d28eaa 3161 evince_3.18.2-1ubuntu2.dsc
 be70e1de390e0b8923a9845da5585766bffd7f69 30924 
evince_3.18.2-1ubuntu2.debian.tar.xz
Checksums-Sha256:
 b0750ba0c25f986626a622ad23b5962b8cc209e59ba35c7b8d67720dd8aa4da9 3161 
evince_3.18.2-1ubuntu2.dsc
 c9d0a90c8e96ecc4343c8aafcfc8ba353155498254ee78f362e354f5510491cc 30924 
evince_3.18.2-1ubuntu2.debian.tar.xz
Files:
 3d9965c03c7c79410bb7bac6e610c08e 3161 gnome optional evince_3.18.2-1ubuntu2.dsc
 c100665ea3457e9f2b69586a168cb859 30924 gnome optional 
evince_3.18.2-1ubuntu2.debian.tar.xz
Original-Maintainer: Debian GNOME Maintainers 
<pkg-gnome-maintain...@lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iQIcBAEBCAAGBQJWzdfJAAoJEL1+qmB3j6b1aMsP/RpaaVT3/UhfPcWAi6qI4n+w
RQRV5Icisv+Yec75V4pwoigYPlUVP21ekB/CinaR72hwS7NgAHSgfBuSLlQJXoEo
ZFu2rvBt8ibUjXQnJtWayVaG5yNCnqbfMReOZR3uWqkqjr4qyGxmQziFce4fQ30E
WnoMoaNMuHQtGrLhfUO7PctpDtxFaZe0j4QjW4e+URQI6IviuZ9AIqK2h4iFasYn
cuI7f6RcVjFqVdEn0lCK+CJ2R08V26PtQZm0mROu6vqcxTapKx7uOTrxLgjFrzR3
epYcDG8D6iw2V99mWvLeomc+25B9M7CSvAEj6Oiu3EubJpO7q5k/wvgk7hNPscbJ
vyxMzatc0rZ/bv9++uaOMY1i+1n4SN+wX/gZdpP33x1GrZpOdUHDqjXqOStZfng9
9FueOBNjf4x//8tp8rZf2s/P96pQxx4L/zzfCmdaJONvovqcX4mjIk9v+ONym8/K
cE6va0eQW1+M9hCt1QR+KUfv+OYDxii264VmfPpZFvB9gDdbFOpuQ37kXq6ojzuk
ct13HBQygt/Rm2f/rM+cspGHfont1DnxP9R3fN679BsLMnAmhlfosmf6YEn1Bz0z
X2BZ4kuuZfntz4fZZUdRqcxss5971jd9ddFXk2Bq1xGDQlCiIQYWWCCIyL4IvbD4
mRKVqb36JdHviqgmsQiq
=IQLd
-----END PGP SIGNATURE-----
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to