lxinput (0.3.5-1) unstable; urgency=medium

  * Merging upstream version 0.3.5.
  * Changing Maintainer e-mail to Alioth based one.
  * Bump Standards-Version to 3.9.7.
  * Adding hardening flags.

Date: 2016-02-22 04:23:30.464579+00:00
Signed-By: Julien Lavergne <julien.laver...@gmail.com>
https://launchpad.net/ubuntu/+source/lxinput/0.3.5-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to