libvirt (1.3.1-1ubuntu3) xenial; urgency=medium

  * d/libvirt-bin.virtlockd.init: Re-write based on virtlogd init script
    as upstream provided version is not compatible with Ubuntu/Debian.

Date: Mon, 29 Feb 2016 22:24:49 +0000
Changed-By: James Page <james.p...@ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
https://launchpad.net/ubuntu/+source/libvirt/1.3.1-1ubuntu3
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Mon, 29 Feb 2016 22:24:49 +0000
Source: libvirt
Binary: libvirt-bin libvirt0 libvirt0-dbg libvirt-doc libvirt-dev
Architecture: source
Version: 1.3.1-1ubuntu3
Distribution: xenial
Urgency: medium
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
Changed-By: James Page <james.p...@ubuntu.com>
Description:
 libvirt-bin - programs for the libvirt library
 libvirt-dev - development files for the libvirt library
 libvirt-doc - documentation for the libvirt library
 libvirt0   - library for interfacing with different virtualization systems
 libvirt0-dbg - library for interfacing with different virtualization systems - 
d
Changes:
 libvirt (1.3.1-1ubuntu3) xenial; urgency=medium
 .
   * d/libvirt-bin.virtlockd.init: Re-write based on virtlogd init script
     as upstream provided version is not compatible with Ubuntu/Debian.
Checksums-Sha1:
 e1bb04eba2072fb3f196fcc7264212aa7c57f18e 3396 libvirt_1.3.1-1ubuntu3.dsc
 b9404c5f58c84a9019d9c292f6bfa449f08d54ec 111240 
libvirt_1.3.1-1ubuntu3.debian.tar.xz
Checksums-Sha256:
 43d391a4959769db34ac007726949a7431f6f9396bce291e416a256bbd7d5e47 3396 
libvirt_1.3.1-1ubuntu3.dsc
 af44885e692d1782ee295460cd0549628d83bc8e5f1c1f604feecfae18ca1b2b 111240 
libvirt_1.3.1-1ubuntu3.debian.tar.xz
Files:
 fe83035ad12c1d43b4b24bd92afa04d5 3396 libs optional libvirt_1.3.1-1ubuntu3.dsc
 7acbfa331640f08ca0b9828dcc2daae2 111240 libs optional 
libvirt_1.3.1-1ubuntu3.debian.tar.xz
Original-Maintainer: Debian Libvirt Maintainers 
<pkg-libvirt-maintain...@lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJW1MVYAAoJEL/srsug59jDLBgP/iYAwkfH/qFnk2pKSbCxHInM
ybFGZLwgADCK/P1uSjKauAtHC1ZpsPEE5oD/Pr2kxQem8ENOXZdjM1OZFM2QXaSH
uZFbD7FMnKScx87IsTAk0jaxE1G5i4CVj7W3i45uYokoNhInsLFy+KPUEw39D0N8
DzsanZ27PnRQJxlYMQlJQ8AncaIlI9ww16EKRmGRgX+A1pCVH5sziNDzThYw5jrS
Rl96K6Gl1kePAM2e/0yZo+fpebIZL06sDVcVbLLH4PWLLkA6iKAAq7ngQvu4HbiW
JKBkJijH1vnrqu9hPrUUf/9u7KJiGzTJTWfWlzq/+IXHjrQ0mZWk+cwP2Hfqd/8B
OI46fXEF2wCrqjcJZz8XhC1H5gRytNdRPv9mTk+rmYW8zyDCFeOFV+WaRXPt3op3
LVhykD2QD2deWWqmwLzlHVxZZfZmA7eUpx6JhPX2odK34fW9nfsQIX56MMdtRU0C
2g09ho6RqFy1id37v0y5fkjHYdqMqGcsCBS5KB773kN3kvgch0JOEKhTT9rC22e6
ERCEuGcW7q4ZI8wBDZViqSJxWJMaQRRh8TK0j0VKdjuxXXXnA7csGlGFlSfMW+ut
7R/AbYf1J30MYKhFxNoLGqCSN/AErMXsk+HDJHFhjW8xwazuJDgvkgtavuUo6bz+
qPVbFaMnLmDpgdJOBOwP
=bkrw
-----END PGP SIGNATURE-----
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to