alabaster (0.7.6-2) unstable; urgency=medium

  [ Dmitry Shachnev ]
  * Demote sphinx from Depends to Suggests. (Closes: #783794)
  * Set priority to optional.

  [ Jeremy T. Bouse ]
  * Upgrade Standards-Version to 3.9.7 no changes needed

Date: 2016-03-03 04:10:44.645003+00:00
Changed-By: jbo...@debian.org (Jeremy T. Bouse)
Signed-By: Dmitry Shachnev <mity...@gmail.com>
https://launchpad.net/ubuntu/+source/alabaster/0.7.6-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to