kombu (3.0.33-1ubuntu2) xenial; urgency=medium

  * d/control: Ensure that requirement for amqp >= 1.4.9 is set
    consistently across (Build-)Depends (LP: #1546430).

Date: Fri, 04 Mar 2016 12:53:20 +0000
Changed-By: James Page <james.p...@ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
https://launchpad.net/ubuntu/+source/kombu/3.0.33-1ubuntu2
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Fri, 04 Mar 2016 12:53:20 +0000
Source: kombu
Binary: python-kombu python3-kombu python-kombu-doc
Architecture: source
Version: 3.0.33-1ubuntu2
Distribution: xenial
Urgency: medium
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
Changed-By: James Page <james.p...@ubuntu.com>
Description:
 python-kombu - AMQP Messaging Framework for Python
 python-kombu-doc - AMQP Messaging Framework for Python (Documentation)
 python3-kombu - AMQP Messaging Framework for Python (Python3 version)
Launchpad-Bugs-Fixed: 1546430
Changes:
 kombu (3.0.33-1ubuntu2) xenial; urgency=medium
 .
   * d/control: Ensure that requirement for amqp >= 1.4.9 is set
     consistently across (Build-)Depends (LP: #1546430).
Checksums-Sha1:
 9527ab4b4a8c5f6341e3690e260cfc4b9072df9c 2799 kombu_3.0.33-1ubuntu2.dsc
 a071475d73b953976dc804f36313388eda8dbee8 9452 
kombu_3.0.33-1ubuntu2.debian.tar.xz
Checksums-Sha256:
 328c46aa9f88f91058d73fef752429debaac4e4590bf559c11ee0b533f7a98e6 2799 
kombu_3.0.33-1ubuntu2.dsc
 ec6e3f47e7fffc813605665e388626b72a51b4fcd5de60b0e0ec31b26dbb81dd 9452 
kombu_3.0.33-1ubuntu2.debian.tar.xz
Files:
 704f0022bdc7a296e5734506f169593d 2799 python optional kombu_3.0.33-1ubuntu2.dsc
 e14393f9dd4e15f1aa41f053835af988 9452 python optional 
kombu_3.0.33-1ubuntu2.debian.tar.xz
Original-Maintainer: Debian Python Modules Team 
<python-modules-t...@lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJW2YVIAAoJEL/srsug59jDIDkQAIkRcU+r3qbwYgZhlzPUbBBO
uWzz5kPVLh02ldktJrkxlNk3iCOp+jQPRfURi2e4BNs5qoO2eJWuUGRACokJgIj5
FkU3OCJPwOdqFOtDIFstmROPuCPDAVp1XG4fNHrYqymdpzPC8my0FbgRqVODk8OU
BkJ3/7X58HHiUPPd2c4F3kg3W4KM+RUReVyOjjTtMSLRfkc6Q9RFuFK4ZnaZNlNC
FFEkCZYs5MbTxBcJ685WBReYQt2FOSosNolLynSUSOrBvER5iLcchMOQpWJIiH/q
PBkkkrDqQwtkGQz4ZEcvkPQx5d9fs5CeKEKsjjTU9nKC2nzJoyHQP27Y/9czaKG3
ScStzA33UKz1asbLoQZThuxN4g9T2V18Xr6HJlDlDwqwqtqwwFIRqkxmXHKVmSdG
Do5Wz99FOm92YMlD27yX14InIiIn98oFnRwY4fS2FTla36DeVHEIB/rzUpGlIlnb
D97xDTv9gxaRILRTciBhRdIES12kcCnFuae/IZm6G04sK/DjsEYFbcq7Hs54QBVZ
m/lK5H2HFHPjMgc0Kno4XWSQVrXZToVSaKRqhw8mA7KFRyGNiOoJe+WmeI/TEszP
afePv4p7R20brAPvG5s6fBlgkwTPWpBiRqu6x3SHQYvjHglnh4vm8M2kSYNDeM2g
RuJoKVJSbgE+od0UugUe
=MzVj
-----END PGP SIGNATURE-----
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to