libkgapi (5.1.0-1ubuntu1) xenial; urgency=medium

  [ Scarlett Clark ]
  * Debian merge: No remaining changes.

Date: Wed, 09 Mar 2016 10:36:05 +0100
Changed-By: Philip Muškovac <yo...@kubuntu.org>
Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-...@lists.debian.org>
https://launchpad.net/ubuntu/+source/libkgapi/5.1.0-1ubuntu1
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Wed, 09 Mar 2016 10:36:05 +0100
Source: libkgapi
Binary: libkf5gapi-dev libkf5gapi-data libkf5gapiblogger5 libkf5gapicalendar5 
libkf5gapicontacts5 libkf5gapicore5 libkf5gapidrive5 libkf5gapilatitude5 
libkf5gapimaps5 libkf5gapitasks5 libkf5gapi-dbg
Architecture: source
Version: 5.1.0-1ubuntu1
Distribution: xenial
Urgency: medium
Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-...@lists.debian.org>
Changed-By: Philip Muškovac <yo...@kubuntu.org>
Description:
 libkf5gapi-data - Google API library for KDE -- data files
 libkf5gapi-dbg - Google API library for KDE -- debugging symbols
 libkf5gapi-dev - Google API library for KDE -- development files
 libkf5gapiblogger5 - library to integrate with Google Blogger service API
 libkf5gapicalendar5 - library to integrate with Google Calendar service API
 libkf5gapicontacts5 - library to integrate with Google Contacts service API
 libkf5gapicore5 - core library to integrate with Google service APIs
 libkf5gapidrive5 - library to integrate with Google Drive service API
 libkf5gapilatitude5 - library to integrate with Google Latitude service API
 libkf5gapimaps5 - library to integrate with Google Maps service API
 libkf5gapitasks5 - library to integrate with Google Tasks service API
Changes:
 libkgapi (5.1.0-1ubuntu1) xenial; urgency=medium
 .
   [ Scarlett Clark ]
   * Debian merge: No remaining changes.
Checksums-Sha1:
 9cfb541573ef79d9c244899d55c431d8d122b016 2972 libkgapi_5.1.0-1ubuntu1.dsc
 aacae9c67bf40bec72a19e45f279add5de42075e 158572 libkgapi_5.1.0.orig.tar.xz
 1ea08bb71d53f9227699c10b3bfdf35c078800f1 17868 
libkgapi_5.1.0-1ubuntu1.debian.tar.xz
Checksums-Sha256:
 aeccf1c75ea9a9ff2ad44c4f5f48d79011e94dc9364cdb2d696e3e6f0cccd957 2972 
libkgapi_5.1.0-1ubuntu1.dsc
 380ffe2454bc4989d1c38ea025d30809388167ee6f9f8b0911a66b48dc4c0ed2 158572 
libkgapi_5.1.0.orig.tar.xz
 78299098c0629425e9822abecb7d65ee89a084ffd41bab1e92759a4c32075a48 17868 
libkgapi_5.1.0-1ubuntu1.debian.tar.xz
Files:
 9f917343c7f41fa3f3574e979808cb03 2972 libs optional libkgapi_5.1.0-1ubuntu1.dsc
 a65d1d637f18655b9b9bd22acf3813ec 158572 libs optional 
libkgapi_5.1.0.orig.tar.xz
 7a6c41a118c86959903e9324ea4535eb 17868 libs optional 
libkgapi_5.1.0-1ubuntu1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJW4AYdAAoJEKBN28suwKn/NrwQAIhQOsK8BIVamGsGW6bI1Up0
wgL6NHRHRSRLtUWtpGjr8ypscpJk7f8Ur8VhLAsFK+bpQe6d2bI8yakdnhilYRAo
bPd+ivuBHD3No2B1BtltfvVObI3mI/xV9Q1o2wCdGyXtGd5eHmZaebZT201DJ+Q+
zE04Iwg/P926Xp9gGAJCGgBQV8TYZWTYWIKagaq391mCPgrcJ2iZ08CNHka7eIUf
jnLuw7D4XoFR151jWcAzigUk2pqhdQsrOvent09FLhDyMPa8xXW8GXuLH9qdBdKB
qp9IOCyONUUlPOQ8iG4ZNv1whA5OGuRqIZUqvL3iJpCGsow0v7ZI59uYIm8b+lLU
0gXkXwyGoefJEUVE2qOIZl7ir8nAOLUN10pJPqQYVUvtMDcHSf/o6XQuPOtqf4hT
G1IXo0N281KGITb4OV/XO+UWV84liDzFVFOIxUZU/6tVreiBt35JvC9NLCxlvQ+H
9Ls1Vc/P2TlAnIdFXD3GPCnAqWGbS4EmpygoYPc217hJP1kJtFRysFEaUyUBC9Qu
3LVdK3UERXgSzW2dA2oPCbAHoI4eiuli/AS1+hobRQS05g1tv23LBiR/3eG4WYdE
RYUoLOdLJ9rhvrRufICgwIvKmtYqkYlrTeWTKuGLTgq/EuhH2Bl+0f1vfR6CRXpn
CORbE2H8B+KteV9HqlwL
=ify/
-----END PGP SIGNATURE-----
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to