ruby-celluloid-fsm (0.20.5-1) unstable; urgency=medium

  * Team upload.
  * Imported Upstream version 0.20.5
  * Set debhelper compatibility level to 9
  * Bump Standards-Version to 3.9.7 (no changes needed)
  * Use https in Vcs-* fields
  * Depend on ruby-timers >= 4.1 (Closes: #815107)

Date: 2016-03-02 04:22:10.395497+00:00
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/ruby-celluloid-fsm/0.20.5-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to