ruby-celluloid-supervision (0.20.5-1) unstable; urgency=medium

  * Team upload
  * Imported Upstream version 0.20.5
    + has less strict gem dependency on ruby-timers >= 4.1.1 (Closes: #810770)
  * Update dependency on ruby-timers accordingly
  * Bump Standards-Version to 3.9.7 (no changes needed)
  * Set debhelper compatibility level to 9

Date: 2016-03-01 22:23:06.636390+00:00
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/ruby-celluloid-supervision/0.20.5-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to