ruby-gnome2 (2.2.5-4) unstable; urgency=medium

  * Team upload.

  [ C├ędric Boutillier ]
  * Bump debhelper compatibility level to 9.
  * Use https:// in Vcs-* fields.
  * Bump Standards-Version to 3.9.7 (no changes needed).

  [ Christian Hofstaedtler ]
  * Unbreak ruby-gtk3 - ruby-gdk3 relation to allow for binNMUs.
  * Run dh_ruby_fixdepends to get OR-ed libruby depends.

Date: 2016-03-05 04:21:10.389404+00:00
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/ruby-gnome2/2.2.5-4
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to