ruby-packetfu (1.1.11-2) unstable; urgency=medium

  * Team upload.
  * Create patch fixing tests with ruby2.3 (Closes: #816254)
  * d/copyright: add Upstream-Contact and set up upstream email
  * Update Debian packaging copyright
  * Declare compliance with Debian policy 3.9.7

Date: 2016-03-01 16:24:48.191930+00:00
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/ruby-packetfu/1.1.11-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to