ruby-simple-navigation (4.0.3-1) unstable; urgency=medium

  * Team upload.

  [ C├ędric Boutillier ]
  * Run wrap-and-sort on packaging files.

  [ Sebastien Badia ]
  * Refresh Debian packaging using dh-make-ruby (and fix install)
  * Imported Upstream version (Closes: #795116)
  * Bumped up compat version to 9
  * d/control:
      Bump Standards-Version to 3.9.7 (no changes)
      Add missing BD on ruby-rspec-rails
      Update Vcs-* fields (use https everywhere and switch to cgit)
      Update upstream URL
  * d/patches: Remove bundler usage
  * Update BD according new upstream (Closes: #769788)

Date: 2016-03-05 10:20:46.481225+00:00
Signed-By: Matthias Klose <>
Sorry, changesfile not available.
Xenial-changes mailing list
Modify settings or unsubscribe at:

Reply via email to