ruby-stomp (1.3.5-1) unstable; urgency=medium

  * Team upload

  [ C├ędric Boutillier ]
  * Bump debhelper compatibility level to 9
  * Use https:// in Vcs-* fields
  * Bump Standards-Version to 3.9.7 (no changes needed)

  [ Sebastien Badia ]
  * Imported Upstream version 1.3.5
  * d/patches: Remove local rspec3 patch (applied upstream)

Date: 2016-03-11 04:21:12.959613+00:00
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/ruby-stomp/1.3.5-1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to