libpgm (5.2.122~dfsg-2) unstable; urgency=low

  * Upload to unstable for library transition (closes: #696491).
  * Update upstream source location and watch file.
  * Update Standards-Version to 3.9.7 .

  [ Jérémy Bobbio <lu...@debian.org> ]
  * Allow one to override the recorded build time (closes: #814832).

Date: 2016-02-21 10:17:12.429454+00:00
Changed-By: Laszlo Boszormenyi <g...@debian.org>
Signed-By: Matthias Klose <d...@ubuntu.com>
https://launchpad.net/ubuntu/+source/libpgm/5.2.122~dfsg-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to