cakephp (2.8.0-1) unstable; urgency=medium

  * New upstream release [February 2016].
    "CakePHP 2.8 is compatible with, and tested against PHP7".
  * PHP Depends and Suggests updated for new PHP7 packages.
  * rules: dropped "--with phpcomposer" in favour of hard-coded Depends.
  * Standards-Version: 3.9.7.
  * Updated Vcs URLs.

Date: 2016-02-22 04:11:18.413642+00:00
Signed-By: Steve Langasek <>
Sorry, changesfile not available.
Xenial-changes mailing list
Modify settings or unsubscribe at:

Reply via email to