liblouisutdml (2.5.0-3) unstable; urgency=medium

  * compat: Bump to 9.
  * rules: Clear.
  * control: Bump Standards-Version to 3.9.7 (no change).
  * rules: Use $(jvm_includes) from /usr/share/java/java_defaults.mk.
  (Closes: Bug#818392)
  * control: Build-Depend on java-common >= 0.54 to get $(jvm_includes).

Date: 2016-03-22 10:35:11.051892+00:00
Signed-By: Logan Rosen <loganro...@gmail.com>
https://launchpad.net/ubuntu/+source/liblouisutdml/2.5.0-3
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to