doctrine (2.4.8-2) unstable; urgency=medium

  * PHP 7.0 transition:
    - Depend on php-* instead of php5-*
    - Rebuild with recent pkg-php-tools
  * Update Standards-Version to 3.9.7

Date: 2016-03-25 22:12:45.940604+00:00
Signed-By: Logan Rosen <loganro...@gmail.com>
https://launchpad.net/ubuntu/+source/doctrine/2.4.8-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to