cowsay (3.03+dfsg1-15) unstable; urgency=high

  * Add libtext-charwidth-perl Depends (closes: #819115)
  * Change standards-version (3.9.7)
  * Use secure vcs-git

Date: 2016-03-30 22:13:27.593676+00:00
Changed-By: Maltouzes <maltou...@gmail.com>
Signed-By: Logan Rosen <loganro...@gmail.com>
https://launchpad.net/ubuntu/+source/cowsay/3.03+dfsg1-15
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to