xmhtml (1.1.10-2) unstable; urgency=medium

  * Migrate from libxmhtml1.1-dbg to ddebs, bump debhelper build-dependency.
  * Use secure URIs for VCS fields.
  * Bump Standards-Version to 3.9.7, no changes needed.
  * Remove transitional package xmhtml1-dev.
  * Sort object files to make build reproducible,
    thanks Reiner Herrmann for testing my patch.

Date: 2016-04-04 22:26:34.841239+00:00
Changed-By: Graham Inggs <gra...@nerve.org.za>
https://launchpad.net/ubuntu/+source/xmhtml/1.1.10-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to