gnocchi (2.0.2-4) unstable; urgency=medium

  * Uploading to unstable.
  * Updated ja.po debconf translation (closes: #819135).

gnocchi (2.0.2-3) experimental; urgency=medium

  * Added missing (build-)depends: python-lz4.

gnocchi (2.0.2-2) experimental; urgency=medium

  * Do not use Keystone admin auth token to register API endpoints.

Date: 2016-04-05 22:14:30.810226+00:00
Changed-By: PKG OpenStack <openstack-de...@lists.alioth.debian.org>
Signed-By: Corey Bryant <corey.bry...@canonical.com>
https://launchpad.net/ubuntu/+source/gnocchi/2.0.2-4
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to