qmtest (2.4.1-3) unstable; urgency=low

  * QA upload.
  * Switch to "3.0 (quilt)" source format.
  * Changes by Logan Rosen from Ubuntu:
  * debian/rules:
    - Remove legacy DH_COMPAT export. Closes: #800272.
    - Use dh_prep instead of dh_clean -k.
  * debian/compat: Change compatibility level to 9.
  * debian/control: Build-depend on debhelper (>= 9).

Date: 2016-04-07 22:24:00.717115+00:00
Signed-By: Logan Rosen <loganro...@gmail.com>
https://launchpad.net/ubuntu/+source/qmtest/2.4.1-3
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to