polkit-kde-agent-1 (4:5.5.5-0ubuntu1) xenial; urgency=medium

  * New upstream bugfix release

Date: Thu, 14 Apr 2016 14:02:34 -0700
Changed-By: Philip Muškovac <yo...@kubuntu.org>
Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-...@lists.debian.org>
Signed-By: Scarlett Clark <sgcl...@kubuntu.org>
https://launchpad.net/ubuntu/+source/polkit-kde-agent-1/4:5.5.5-0ubuntu1
Format: 1.8
Date: Thu, 14 Apr 2016 14:02:34 -0700
Source: polkit-kde-agent-1
Binary: polkit-kde-agent-1 polkit-kde-1
Architecture: source
Version: 4:5.5.5-0ubuntu1
Distribution: xenial
Urgency: medium
Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-...@lists.debian.org>
Changed-By: Philip Muškovac <yo...@kubuntu.org>
Description:
 polkit-kde-1 - transitional dummy package
 polkit-kde-agent-1 - KDE dialogs for PolicyKit
Changes:
 polkit-kde-agent-1 (4:5.5.5-0ubuntu1) xenial; urgency=medium
 .
   * New upstream bugfix release
Checksums-Sha1:
 c649d1b9fb3af933dad414c9a6325dab3a65eb35 2611 
polkit-kde-agent-1_5.5.5-0ubuntu1.dsc
 62b6d1630f698f30393503a737809f9419b6d859 39764 
polkit-kde-agent-1_5.5.5.orig.tar.xz
 be0d673a589132fb53ce7b1cc2c13f9e97c3d8c9 3712 
polkit-kde-agent-1_5.5.5-0ubuntu1.debian.tar.xz
Checksums-Sha256:
 275161089bcaebe60a6f1ae35cce14949b35d2b79158798d61225550b6c9772e 2611 
polkit-kde-agent-1_5.5.5-0ubuntu1.dsc
 494e1c1b99faf820c3065dc3e0e68b833a2670d9578d888c1657be43cefa9c5d 39764 
polkit-kde-agent-1_5.5.5.orig.tar.xz
 e1fce03b52d63a676e6285d70f8a7cf98fac09fe478b007b35ca103cfc0e0d5a 3712 
polkit-kde-agent-1_5.5.5-0ubuntu1.debian.tar.xz
Files:
 60f2f38eacee6469e4b6a8a920cb21f0 2611 kde optional 
polkit-kde-agent-1_5.5.5-0ubuntu1.dsc
 88b37d72bd047e8d2bf9ea43e2e752c6 39764 kde optional 
polkit-kde-agent-1_5.5.5.orig.tar.xz
 4ec1f37f2c14bbf01ebac226841fa598 3712 kde optional 
polkit-kde-agent-1_5.5.5-0ubuntu1.debian.tar.xz
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to