python-virtualenv (15.0.1+ds-2) unstable; urgency=medium

  [ Ondřej Nový ]
  * Fixed homepage (https)
  * Fixed VCS URL (https)

  [ Barry Warsaw ]
  * d/patches/use-wheels.patch: _markerlib is no longer needed or
    available, so don't try to install it.  (Closes: #821223)

Date: 2016-04-18 22:21:55.398444+00:00
Signed-By: Barry Warsaw <ba...@canonical.com>
https://launchpad.net/ubuntu/+source/python-virtualenv/15.0.1+ds-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to