rsem (1.2.26+dfsg-2) unstable; urgency=medium

  * Now compatible with g++-6 (Closes: #811615)
  * Section set to 'extra' due to dependency on bowtie|bowtie2 which are both
    in section 'extra'.

Date: 2016-03-06 04:20:45.049997+00:00
Changed-By: Debian Med <debian-med-packag...@lists.alioth.debian.org>
Signed-By: Adam Conrad <adcon...@0c3.net>
https://launchpad.net/ubuntu/+source/rsem/1.2.26+dfsg-2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to