libsoup2.4 (2.52.2-1ubuntu0.1) xenial-security; urgency=medium

  * debian/patches/new_samba_compat.patch: fix regression in NTLM
    authentication caused by Samba security update (LP: #1573494)

Date: 2016-04-22 14:52:14.301275+00:00
Changed-By: Marc Deslauriers <marc.deslauri...@canonical.com>
https://launchpad.net/ubuntu/+source/libsoup2.4/2.52.2-1ubuntu0.1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to