iptraf-ng (1.1.4-2ubuntu0.16.04.1) xenial; urgency=medium

  * d/p/build-use-wide-version-of-lpanel-when-needed.patch: Fix corrupted
    ncurses display. LP: #1574832

Date: 2016-04-26 17:00:14.379745+00:00
Changed-By: dann frazier <dann.fraz...@canonical.com>
Signed-By: Martin Pitt <martin.p...@ubuntu.com>
https://launchpad.net/ubuntu/+source/iptraf-ng/1.1.4-2ubuntu0.16.04.1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to