vim (2:7.4.1689-3ubuntu1.1) xenial; urgency=medium

  * debian/rules: Specify python3 setup correctly (LP: #1574897)

Date: 2016-06-16 11:37:09.641028+00:00
Changed-By: Adam Conrad <adcon...@0c3.net>
Signed-By: Martin Pitt <martin.p...@ubuntu.com>
https://launchpad.net/ubuntu/+source/vim/2:7.4.1689-3ubuntu1.1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to