gstreamer-vaapi (1.8.2-1~ubuntu2) xenial; urgency=medium

  * Rebuild against gstreamer 1.8.2 (LP: #1594407)

gstreamer-vaapi (1.8.2-1~ubuntu1) xenial; urgency=medium

  * No-change backport to 16.04 (LP: #1594407)

gstreamer-vaapi (1.8.2-1) unstable; urgency=medium

  * New upstream release.

gstreamer-vaapi (1.8.1-1) unstable; urgency=medium

  * New upstream release.
  * control: Bump policy to 3.9.8, no changes.

Date: 2016-06-28 08:13:11.048829+00:00
Changed-By: Iain Lane <i...@orangesquash.org.uk>
Signed-By: Martin Pitt <martin.p...@ubuntu.com>
https://launchpad.net/ubuntu/+source/gstreamer-vaapi/1.8.2-1~ubuntu2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to